Pivotal Web Server 5.x OpenSSL Patches

These patches apply to vFabric / Pivotal Web Server versions 5.1.0 through 6.1.0. Unpack these self-extracting zip files in the appropriate httpd-2.x.y-zz product directories

Warning: Do not apply these patches to Pivotal Web Server version 6.2.0 or later.

Current

openssl-1.0.1t

Archive

openssl-1.0.1s openssl-1.0.1h openssl-1.0.1g openssl-1.0.1j